Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'trzask'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Nasze testy
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy i kompozytorzy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane
    • Ring...

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 2 wyniki

  1. Kupiłem Wolfa + Konwerter USB-SPDIF + Zasilacz od NOSTROMO. DAC bardzo fajny i nie chciałbym się z nim rozstawać, niestety jest problem, a mianowicie spontaniczny trzask (pyknięcie), który przypomina trzaski płyty winylowej (0:06): Dzieje się to w trakcie odtwarzania muzyki, czasem raz na dziesięć minut, czasem dwa razy w ciągu minuty – nie ma to związku ze skakaniem po utworach na liście. W momencie trzasku dioda na DACu na ułamek sekundy zmienia kolor na czerwony, który co do zasady oznacza brak sygnału. Kiedy nic nie jest grane żadnych trzasków nie ma. Podłączyłem zestaw pod mojego laptopa i dzieje się dokładnie to samo. Powstało więc pytanie, jaki komponent powoduje problem: DAC, konwerter? Podłączyłem samego DACa bez konwertera pod media playera i puściłem muzę z pendrive’a – trzy albumy przeleciały bez jednego trzasku. Pożyczyłem Topping d50s i podłączyłem go przez konwerter SPDIF – wydaje mi się, że raz trzask się pojawił, ale nie mam pewności, jakkolwiek absurdalnie to zabrzmi, bo byłem już tak skoncentrowany i zafiksowany, że słyszałem jak pająk chodzi po ścianie. Dla porządku wspomnę, że oczywiście próbowałem różnych wejść, cyfrowych i optycznych, a także różnych kabli (wymieniłem wszystkie łącznie z USB). Wymieniłem też listwę. W każdym razie, podejrzenie padło na konwerter, więc po korespondencji z Nostromo odesłałem go do sprawdzenia. Odpisali mi po dwóch dniach, ze testowali konwerter na dwóch komputerach przez kilka godzin, ale nie zaobserwowali opisywanego problemu. Przysłali mi inny egzemplarz za moją zgodą. Po podłączeniu nowego konwertera ta sama sytuacja. Zaniosłem więc cały zestaw do taty, który ma inny komputer, inne głośniki, nawet inny system operacyjny (MAC). Testował sprzęt i problemu z trzaskiem nie zaobserwował. Macie jakieś pomysły, bo mnie się już kończą…?
  2. program ; FL STUDIO 12 interfejs ; FOCUSRITE SCARLETT 2i4 mikrofon ; TLM 102 słuchawki ; DT 770 PRO Cześć, mam problem, od 40 minut mój sprzęt oraz fl studio z ASIO wprowadzają mnie w coraz bardziej nie pożądany humor.. nigdy nie miałem styczności z FL STUDIO Sprawa wygląda tak, wrzucam channel rack ścieżkę Wav. Na mikserze na insert 2 ustawiam audio input Przechodze do nagrywania, dzwięk na monitorach, jak i w tym samym momencie na słuchawkach od odsłuchu jest czysty. (poza programem to samo) kończe nagrywać tę ścieżkę i przy odpaleniu nagrania nagle wychodzą nie równomierne trzaski - myślę, dobra może coś ASIO ześwirowało. wychodze z programu, ASIO się zamyka, a tu nagle jakby mi głośniki spaliło (nie dosłownie - trzask jest jakby sygnałowy nie ma znaczenia od poziomu głośności) przy odpaleniu jakiegokolwiek dźwięku, nawet powiadomienia z facebooka, monitory jak i słuchawki wydają z siebie irytujący trzask. zniwelowałem to podłączeniem interfejsu pod inne wejście USB, i spróbowałem ponownie, stało się to samo, reset komputera nie pomaga - spróbowałem znów przełączyć na poprzednie gniazdo USB i dzieje się to samo, postanowiłem podłączyć pod trzecie gniazdo - ZNIWELOWANE. zostało mi już tylko jedno wejście USB więc nie próbuje haha, a tak na serio, bardzo proszę o pomoc, to strasznie irytuję a myślę, że przyczyna jest jakąś błahostką z góry uprzedzam, że jestem samoukiem więc proszę o wyrozumiałość dziękuje z góry, pozdrawiam. Dołączam filmik z trzaskaniem:
×
×
  • Utwórz nowe...