Skocz do zawartości
Zaloguj się, aby obserwować  
Mateusz Samula

Błąd w Yamaha RX-V481 z MusicCast

Recommended Posts

1 godzinę temu, S4Home napisał:

Tak to normalne.

Musisz przeprowadzić konfiguracje ręcznie. Łącznie z wpisaniem Maca rutera czy ip już nie pamiętam.

No to tak. Zrobiłem tak jak mi powiedziałeś i internet jest (MusicCast działa) lecz niestety radio internetowe nie działa i pokazuje mi takie coś. Pomógłbyś może? 

Screenshot_2017-11-10-18-16-52-914_com.yamaha.av.musiccastcontroller.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
10 minut temu, S4Home napisał:

Sieć masz? Jesteś pewien?

To w pierwszej kolejności zrób update softu

Sieć mam bo mogę puszczać muzykę z MusicCast przez telefon ,bez Bluetootha oczywiście, dzięki za poradę i zaraz sprawdzę 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Odgrzeje temat, bo mam taki sam problem w yamaha rn602, 

amplituner połączony po wifi, aplikacja musiccast na telefonie działa, update się zrobił

a radio internetowe nie działa, cały czas connection error

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...