Skocz do zawartości
axel689

Problem z centralką Yamaha RX-V450

Recommended Posts

Witam serdecznie, 

Mam problem z moim amplitunerem i kanałem głośnika centralnego. Gdy włączę amplituner to głośnik centralny nie gra, dopiero gdy mocno podgłąszę zaczyna grać i później gra normalnie nawet wtedy gdy przyciszę, aż do ponownego wyłączenia i włączenia amplitunera. Dodam, że nie jest to kwestia głośnika, gdyż sprawdzałem na dwóch różnych. 

Proszę o jakąś podpowiedź czy coś mogę zrobić sam czy odrazu oddać do jakiegoś serwisu. 

Pozdrawiam 

Arek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To zimne luty. Spotkałem się z tym już. Na rożnych kanałach. Jest to do naprawy. Stosunkowo za niewielką sumę.

Jest tu na forum serwis który powinien Ci pomóc.

Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, S4Home napisał:

To zimne luty. Spotkałem się z tym już. Na rożnych kanałach. Jest to do naprawy. Stosunkowo za niewielką sumę.

Jest tu na forum serwis który powinien Ci pomóc.

Piotr

Dziękuję za info. Czy otrzymam jakiś namiar na ten serwis? :) 

Pozdrawiam

Arek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Utwórz nowe...