Skocz do zawartości

temp

Uczestnik
  • Zawartość

    32
  • Dołączył

  • Ostatnio

O temp

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Gorzów Wielkopolski

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. No tak - sprzęt przyjechał wczoraj, miał porozkręcane niskie i wysokie tony na maksa, więc jak się domyślam musieli go ostro testować 😁 U mnie działa od wczoraj, również przez noc, póki co wszystko super, także jeśli ten stan się utrzyma to happy end w pełnym wymiarze! Korzystając także z promocji u jednego z dystrybutorów kupiłem jeszcze listwę zasilającą Oehlbach Powersocket 505 - nie było mnie stać na droższe rozwiązania, mam nadzieję, że mimo wszystko jest to lepsze niż listwa za 30 zł z Castoramy 😉 Bardzo dziękuję wszystkim za pomoc!
  2. A któryś z wymienionych wcześniej, obcojęzycznych odpowiedników mu odpowiada?
  3. Nie no też zwróciłem na to uwagę, ale wcześniej do nich dzwoniłem i gdy technik mówił o biosie też pomyślałem, że się przejęzyczył, bo coś tam kojarzę, iż w urządzeniach audio jest coś takiego jak "bias", ale na stronie jest wyraźnie napisane "bios"...
  4. Oho, sprzęt naprawiony i dziś do mnie wyjeżdża z serwisu, w danych naprawy pojawił się opis: "Wymiana potencjometrów regulujących bios" - kurczę, jako informatyk nie wiedziałem, że tam też jest bios... 🤔
  5. Dzięki, choć koszta nie grają roli, bo to dwumiesięczny sprzęt, więc jak dla mnie mogą nawet wymienić na nowy 😅
  6. No tak, tylko w jednym z ostatnich przypadków wyłączył się o drugiej w nocy, gdzie raczej wielkiego poboru nie było... A wodę mamy gorącą z wodociągów, więc bojlerów też nie ma 😁 Do tego zaczynał od wyłączania się raz na dwa tygodnie, a teraz już nie ma dnia, by się nie wyłączył, dziś np. wyłączył się jakieś 15 minut temu, po całym dniu bezproblemowego chodzenia. Także teraz to i ja już jestem coraz mniejszym zwolennikiem teorii o problemach z siecią, coś tam się w nim po prostu psuje i to coraz bardziej. Jutro jadę do Rodziców po starą Yamaszkę, piszę RMA i w piątek wyjazd na serwis...
  7. Elektronikowi może tak, ja nie mam pojęcia jak to ocenić... No nic, klamka zapadła, jak tylko sobie sprowadzę sprzęt zastępczy, CA jedzie do serwisu... 👋
  8. Jasne, wszystko im tam opowiem, tylko muszę jeszcze odkopać u Rodziców stary ampli Yamahy, coś mi tam w końcu musi grać Jak już wróci to dam znać, co wyszło.
  9. Mam nadzieję, że zobaczycie powiadomienie o tym poście, bo piszę jeden po drugim Nastąpiły kolejne wydarzenia - w czwartek i pół piątku był spokój, ale w piątek dokładnie o 15:00 wzmacniacz znów się wyłączył. To nowość, że w środku dnia, ale nie zmieniło to mojego przekonania co do wysokiego poboru prądu jako powodu tych problemów, gdyż był to środek Wielkiego Piątku, nie dość, że wszystkie dzieciaki w domach, to jeszcze wszyscy coś gotują (a przypomnę, że nie mamy gazu w budynku i wszyscy jadą na indukcjach). Więc postanowiłem poszukać tego watomierza, znalazłem w Obi i wieczorem, by nie stać w kolejkach, kupiłem następujący: link Po podpięciu okazało się, że napięcie jest wręcz wyższe, niż teoretycznie być powinno (oscylowało wokół 235-240 V), za to watomierz pokazywał cały czas okolicę 30-40 W - i co ciekawe, brak dźwięku ze źródła czy, w drugą stronę, wyraźne zwiększanie głośności granej muzyki nie wpływało w czasie rzeczywistym na wynik pomiaru, tak, jakby miała to być wartość stała. Grał tak do wieczora, aż - zupełnie przypadkowo - spojrzałem na miernik wychodząc z pokoju, i zobaczyłem ~215 W, po czym się wyłączył. Bez grania! Jako że i tak miałem zamiar kończyć tego dnia, machnąłem już ręką i poszedłem spać. Potem, przez kolejne trzy dni grał normalnie, pobór zwiększał się czasem do ~50 W, ale wszystko było ok, aż do dzisiejszej nocy, gdy nagle, przed drugą, znów rozpędził się do ponad dwustu Watt i wyłączył. Tu niestety runęła moje teoria o zbyt dużym poborze prądu w budynku, no bo był to jednak środek nocy... Niestety w obu przypadkach nie wiem, czy ten wzrost poboru mocy nastąpił nagle w sensie kilku sekund, czy trwał dłużej, ale na pewno nie dłużej niż 15-20 minut, bo z taką mniej więcej częstotliwością zerkałem wczoraj na ten miernik. W obu przypadkach spojrzałem akurat na sekundy przed wyłączeniem, a że np. wczoraj przez cały dzień grał od samego rana bez żadnych problemów, więc trudno wyczaić ten moment, gdy to zużycie tak wzrasta. Nie mniej jednak coś wiemy - sprzęt potrafi kilka dni pracować ze zużyciem 30-40 W, po czym w stosunkowo krótkim czasie rośnie ono do ponad dwustu, robi się gorący i wyłącza. Czy to pozwala wysnuć konkretniejsze wnioski...? Dodam, że po wcześniejszych operacjach z podwójnym gniazdkiem i osobnym przedłużaczem, na tym przewodzie jest podpięty jedynie wzmacniacz.
  10. Dobra, dzięki, ten miernik wpinany w gniazdko chyba sobie tak czy inaczej sprawię (multimetr już mam, ale podobno on nie da bez obciążenia wiarygodnych wyników), mam jednak nadzieję, że to już będą pomiary tylko z ciekawości
  11. Hmm, listwa taka z kilkoma gniazdami, wyłącznikiem, jakimś bezpiecznikiem, pewnie opisana jako przeciwzakłóceniowa, ale nie pamiętam dokładnie. A w zasadzie w sumie trzy takie listwy wpięte po kolei 🙄 Mam niestety na tym jednym gniazdku sporo rzeczy: Komputer, monitor, router, bazę telefonu stacjonarnego, bramkę VoIP, drukarkę laserową, DVD (te dwa ostatnie nigdy nie były włączone przy tych problemach), DAC, wzmacniacz słuchawkowy, Chromecast Audio, dysk sieciowy no i ów wzmacniacz. Zawsze staram się znaleźć jakieś najprostsze rozwiązania, które podpowiada mi intuicja, i dość rzadko mnie zawodzi, choć w tej dziedzinie to dla mnie istna loteria. Nie mniej jednak pojechałem dziś do Castoramy i kupiłem podwójne gniazdko oraz pojedynczy, najdroższy (czyt. najlepszy!) przedłużacz, jaki mieli 😁 Gniazdko wymieniłem, podłączyłem jakby na tej osobnej linii CXA60 i odpukać, choć ostatnie dwa dni pod rząd wzmak się wieczorami wyłączał, dziś działa - jest druga w nocy, jest cieplejszy niż w dzień, do tego cały czas słucham jakiejś muzy, ale gra! Inna sprawa, że od jutra jest przerwa świąteczna w szkolnictwie, i być może mniej dzieciaków okupuje kompy...? Podzwoniłem dziś jeszcze do jakichś tam znajomych lokalnych elektroników, generalnie każdy twierdził, że powyższe rozwiązanie niczego mi nie da (oby się mylili 🙏), usłyszałem o UPS, usłyszałem o pomiarze, tyle, że nie takim zwykłym multimetrem, a jakimś takim wpinanym w gniazdko, czym oczywiście nie dysponuję. Jejku, mam nadzieję, że ta walka z wiatrakami się jednak w końcu skończy 😬 Na wszelki wypadek poproszę Was o wstawienie jakiegoś linka do takiego miernika o którym mówił mój kumpel, bo zapomniałem go dopytać, jeśli nie kosztuje nie wiadomo jakich pieniędzy, to będzie kolejny krok w rozkminianiu sprawy, gdy CA znów zacznie świrować...
  12. Dzięki, na szczęście sprzęt jest nowy (ma ~2 miesiące), więc ostatecznie pozostaje wysyłka do serwisu. Zauważyłem jednak jeszcze jedną rzecz - na razie to zbyt mała liczba przypadków, by uznać to za regułę, nie mniej jednak dwa razy zdarzyło się, że w ramach tych wieczornych testów, gdy zostawiałem włączony wzmacniacz po jego ostygnięciu, wyłączałem też komputer (oraz, siłą rzeczy, wyłączał się 32-calowy monitor 4K), i w obu przypadkach wzmacniacz przestawał się wyłączać. Czy to możliwe, że podłączony na jednym gniazdku poprzez listwy zasilające komp (zasilacz 450W) z dużym ekranem, w porze, gdy cały blok ostro ciągnie prąd, powoduje zbyt małą ilość prądu (napięcia, nie wiem, jak to poprawnie nazwać wśród elektroników) i to z kolei powoduje te problemy z pracą wzmacniacza (przegrzewanie się)? Dodam jeszcze, że mamy w kuchni taki dość nowoczesny czajnik ze sterowaniem po WiFi, jego się włącza elektronicznym przyciskiem (nie mechanicznie), no i on też w porze tych dużych poborów potrafi chwilę po włączeniu sam się wyłączyć. Do tego jest tak, że jak np. włączę czajnik, a do tego odpalę kuchenkę mikrofalową, to potrafi nam wywalić automatyczny bezpiecznik, więc generalnie projektanci tego budynku nie popisali się coś z tą siecią. Wzywany elektryk z administracji stwierdził, że to nie tylko u nas tak się dzieje i że "taka uroda". Nie mamy też w budynku gazu, wszyscy mają kuchenki indukcyjne, choć do nich jest pociągnięta siła i jak mieszkam tu 10 lat to tylko raz się zdarzyło, że nie chciała się odpalić, ale wtedy faktycznie energetyka potwierdziła jakąś tam awarię po swojej stronie. Podsumowując - czy te problemy z zasilaniem sprzętów mogą być przyczyną takich kłopotów? Jest to dla mnie istotne przede wszystkim pod kątem wysyłki do serwisu, bo jeśli faktycznie problem leży po stronie sieci zasilającej, to bez sensu, by tam grzebali... Zastanawiam się jeszcze, czy są jakieś urządzenia, które mogą mnie przed taką sytuacją zabezpieczyć...? Albo czy dobrze myślę, że wzmacniacz, który nie ma tego transformatora(?), nie będzie miał takich problemów? Wcześniej używałem Onkyo TX-8220 i wszystko grało idealnie, no ale nie było koronaferii
  13. Ja nawet po polsku nie jarzę Waszych zaawansowanych dyskusji, a co dopiero po angielsku 😁 ALE dobiłem się do samego Tomanka przed chwilą i on jest bardzo sceptyczny co do jakiegokolwiek pozytywnego wpływu na mój problem. Twierdzi, że jeśli to już jest stan, gdzie działają te mechanizmy zabezpieczające, to nie jest robota dla DC Blockera. No i że tylko serwis. Naciskałem jeszcze na kwestię tych wieczornych godzin, więc stwierdził nieprzekonany, że być może jest to kwestia zbyt niskiego napięcia, jakiegoś jego spadku, aczkolwiek to też ponoć naciągane. No nic, spróbuję podłączyć się z pominięciem tych urządzeń po drodze i poobserwuję, ewentualnie podepnę się pod jakiś inny "pion", łazienka czy coś 😉
  14. No taaak, tylko ten sprzęt mi tu praktycznie codziennie gra i umila życie, nie uśmiecha mi się go wysyłać gdzieś na serwis, choć rozumiem, że ostatecznie mi to pozostaje. Obawiam się też właśnie, że wróci z informacją, iż usterki nie stwierdzono. Ok, bardzo Wam dziękuję, rozważę to od Tomanka, jak będę wysyłał to oczywiście dołączę Wasze sugestie, póki co jeszcze spróbuję się podpiąć wzmacniaczem pod lepszą, pierwszą listwę, bo teraz jest wpięty jakby w drugą z kolei. Może to coś pomoże... Będę raportował 😉
×
×
  • Utwórz nowe...