Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'sieć'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Nasze testy
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 3 wyniki

  1. Cześć, Jestem szczęśliwym posiadaczem onkyo tx-nr656 - nie drogiego, ale bardzo zadowalającego wzmacniacza kina domowego. Mniej więcej od maja mam problem z chromcastem wbudowanym we wzmacniacz: urzadzenie wyświetla informacje, że przygotowanie urządzenia może zająć kilka dni i mam cierpliwie czekać. Aplikacja Google home, która wcześniej nie miała problemu z wykrywaniem wzmacniacza, teraz nie widzi go wcale. Mam oczywiście aplikacje onkyo remote, resetowałem, upgradeowalem i downgrade owalem wzmacniacz i router, ale sytuacja pozostaje bez zmian. Wszystkie funkcje internetowe takie jak dostęp do serwera dlna, Spotify connect, tune in i tidal działają bez zarzutu. Tylko chromecast nie odpowiada. Może macie jakiś pomysł jak to naprawić? Może jakies specyficzne ustawienia routera, albo downgrade wzmacniacza do określonej wersji...
  2. Witam. Mam nadzieję, że dobre forum wybrałem, moje pytanie raczej z gatunku audio. Mam zestawik jak w tytule. Słuchałem radia z sieci przez kabel sieciowy, do czasu aż dostawca usługi dla yamaha nie wprowadził opłaty. Co prawda tylko 3USD rocznie, ale jednak. Czy mogę w inny sposób słuchać internetowego radia na yamaszce? Opcję radia net, to: spotify (mam darmowe konto, więc nie mogę z innego zrodla słuchać, niż telefon), AirPlay (nie mam iphona), serwer - tu pomysłu nie mam co mogę zrobić - wyświetla się komunikat "No content", NetRadio to tam, gdzie opłaty. Pozdrawiam
  3. Sieciowe odtwarzacze CD - są już od kilku lat na rynku i są ciekawą alternatywą dla zwykłych odtwarzaczy CD. Obecnie ceny takich firmowych sprzętów zaczynają się od tysiąca złotych, a wybór jest spory - od popularnych modeli Denona, Marantza, Onkyo, Pionera i TEACa po Yamahę. A do tego jeszcze dochodzi droższy sprzęt. Dzięki temu że sprzęt taki zazwyczaj posiada jeszcze gniazdo USB na froncie, więc można jeszcze odtwarzać muzykę z pamięci przenośnej i może się tak zdarzyć, że płyty będą bardzo rzadko odtwarzane. Zapraszam do dzielenia się doświadczeniami w tym temacie... oraz do pokrewnych wątków poświęconych sprzętom z funkcjami sieciowymi: Sieciowe amplitunery i wzmacniacze stereo https://forum.audio.com.pl/topic/47337-sieciowe-amplitunery-i-wzmacniacze-stereo/ oraz streamery https://forum.audio.com.pl/topic/47428-streamer/ Pozdrawiam
×
×
  • Utwórz nowe...