Skocz do zawartości
Zaloguj się, aby obserwować  
Soft

Problem z tylnymi głośnikami bezprzewodowymi yamaha

Recommended Posts

Witam,

mam problem z zestawem kina domowego.

Posiadam amplituner Yamaha RXV 685, kolumny elac oraz dwa tylne głośniki Yamaha WX-021. Skonfigurowałem je przez musiccasta na telefonie. Ustawiłem je jako głośniki ustawione na tyle. Problemem jest to, że te głośniki potrafią trzeszczeć/szumieć w czasie kiedy w filmie jest grana muzyka lub dłuższe efekty.

Głośniki stoją max 3 - 3,5 m od amplitunera więc bluetooth nie powinien być tutaj problmem. 

Czy ktoś spotkał się z czymś takim?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej chodziło tu o jakość połączenia Wifi, a nie prędkość twojego internetu. 

Edytowano przez JaZz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem czy tam można mieć inny ruter? W orange?

Ale możesz widziałem już takowe. że budujesz sieć na sieci. Podłączasz kolejny ruter pod ten obecny i na nim budujesz Casta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...