Skocz do zawartości
Zaloguj się, aby obserwować  
swistek94

Amplituner Denon AVR-X2500H - wyłącza się po około 4-5 minutach

Recommended Posts

Witam, od jakiegoś czasu posiadam amplituner j.w., wcześniej amplituner stał w półce RTV gdzie miał około 8-10 cm wolnej przestrzeni od góry i czasami po godzinie może więcej wyłączał się (odłączało zasilanie) i po około minucie włączał się i normalnie działał. Zbagatelizowałem problem ponieważ byłem pewien, że to z niewystarczającej ilości miejsca a wiedziałem że za niedługo będę się przeprowadzał. Niestety po przeprowadzce problem się nasilił, stoi teraz na szafce, z każdej strony ma dużo miejsca i niestety po około 4-5 minutach robi się to co wcześniej, ale problem się nasilił.
Proszę o wyrozumiałość względem opisania problemu i dziękuję z góry za pomoc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przepraszam że będę szczery ale mogłeś przegiąć. Bagatelizując sprawę mogłeś spowodować uszkodzenie modułu ochronnego.

I teraz zabezpieczenie się włącza jak tylko trochę się nagrzeje.

Serwis.

Piotr

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety ale pozostaje wyłącznie serwis, ponieważ nie powinien się sam z siebie wyłączać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...