Skocz do zawarto艣ci
Stolarz

Denon AVR-X1500h - problem z obrazem

Recommended Posts

Napisano (edytowany)

Witam.

Czy kto艣 kiedykolwiek mia艂 podobny problem? Na ekranie telewizora zamiast obrazu pojawia si臋 "wojna mr贸wek" 馃槅
I w momencie jak 藕r贸d艂em jest dekoder TV czy konsola.
Pojawia si臋 to sporadycznie. Problem rozwi膮zuje wy艂膮czenie i w艂膮czenie telewizora.
D藕wi臋k dzia艂a poprawnie wtedy z amplitunera.

Czy to mo偶e by膰 co艣 nie tak z amplitunerem czy z TV?

obraz.png.3105c87e59ac4a96fb70b84afb4b83b2.png

Edytowano przez Stolarz

Udost臋pnij ten post


Link to postu
Udost臋pnij na innych stronach

Pod艂膮cz w/w sprzety bezpo艣rednio do TV, d藕wi臋k do amplitunera przez ARC/optyk i obserwuj. Niestety , tu b臋dzie wskazana cierpliwo艣膰

Udost臋pnij ten post


Link to postu
Udost臋pnij na innych stronach

Mam podobnie. Avr-x1600h. Ze dwa razy mi si臋 pojawi艂o. Tyle ze u mnie pomaga wy艂膮czenie i w艂膮czenie denona.
Sygnal idzie z mi tv sticka i wychodzi na rzutnik.

Wys艂ane z mojego SM-A705FN przy u偶yciu Tapatalka

Udost臋pnij ten post


Link to postu
Udost臋pnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Go艣膰
Odpowiedz...

×   Wklei艂e艣 tre艣膰 z formatowaniem.   Przywr贸膰 formatowanie

  Only 75 emoji are allowed.

×   Tw贸j link b臋dzie automatycznie osadzony.   Wy艣wietla膰 jako link

×   Poprzedni post zosta艂 zachowany.   Wyczy艣膰 edytor.

×   You cannot paste images directly. Upload or insert images from URL.


×
  • Utw贸rz nowe...