Skocz do zawartości
Borsuk83

yamaha 803d, watpliwosc do wyjsnienia

Recommended Posts

Dzien dobry

Nabylem niedawno nowa yamahe 803d, ktora podlaczona zostala do kolumn canton vento 890.2dc. Podlaczylem je prawidlowo jako kolumny A, kolumn B brak. Spodziewalem sie dzwieku, ktory mnie usatysfakcjonuje, jednak od samego poczatku cos bylo nie tak. Slabo z basem, brakuje glebi, jest plasko. Z poczatku myslalem, ze ten zestaw poprostu bardzo sie nie zgrywa i juz nosilem sie z zamiarem zwrotu badz wymiany kolumn kiedy przypadkiem uslyszalem brzmienie zestawu po nacisnieciu na amplitunerze przyciscu wlaczajacego rowniez kolomny B. Wtedy wszystko sie zmienilo, dzwiek nabral glebi i stal sie satysfakcjonujacy.

Z ustalen, ktore na szybko udalo mi sie poczynic wynika, ze w przypadku podlaczenia tylko kolumn A nie powinno byc roznicy miedzy ustawieniem tylko A i A+B. Jakie jest Wasze zdanie na ten temat? Elementy zestawu jeszcze przez 2 tygodnie moge zwrocic jednak wpierw chcialbym ustalic jak to powinno prawidlowo funkcjonowac. Dodam, ze nie ma znaczenia czy w advanced menu ustawie glosniki 4 czy 8Ω.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po pierwsze, to "gratuluję" pomysłu podłączenia tak drogich głośników, do tej klasy amplitunera. Po drugie, kto Ci doradził takie połączenie? Ty sam je wybrałeś?

Kolejna sprawa, to nie ma znaczenia pod które gniazda podłączysz. Czy będzie to "A" czy będzie to "B" to dźwięk otrzymany będzie taki sam...

-Odpowiedź jest więc taka. Amplitnuer odstaje jakością w stosunku do głośników stąd nie ma efektu. Dodatkowo, akustyka może pogrążać efekt. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziekuje za zainteresowanie.

1 godzinę temu, Miras23 napisał:

Po pierwsze, to "gratuluję" pomysłu podłączenia tak drogich głośników, do tej klasy amplitunera. Po drugie, kto Ci doradził takie połączenie? Ty sam je wybrałeś?

Amplituner wybralem sam bo ma dobre recenzje i pod wzgledem funkcjonalnosci jest dokladnie tym czego potrzebuje. Kolumny planowalem inne ale ze 2 tygodnie temu na 20lecie saturna w hamburgu cantony byly po 499euro/sztuka + bon na 70euro na dalsze zakupy... cena czyni cuda ;)

Jaki inny amplituner o zblizonej funkcjonalnosci bys zasugerowal? Wciaz mam 2 tygodnie na zwrot ;>

1 godzinę temu, Miras23 napisał:

Kolejna sprawa, to nie ma znaczenia pod które gniazda podłączysz. Czy będzie to "A" czy będzie to "B" to dźwięk otrzymany będzie taki sam...

Rozumiem, ze nie ma znazenia pod ktore gniazda podlacze, czy na A czy B bedzie tak samo. Jednak kiedy sa podlaczone jako A i wlacze rowniez nie podlaczone B to brzmienie sie zmienia a wydawalo mi sie, ze nie powinno tak byc. Pisze wydawalo bo przed dwoma chwilami ustalilem, ze egzemplarz ekspozycyjny w saturnie ma tak samo. Wyglada na to, ze tak musie byc, tylko nie rozumiem czemu.

1 godzinę temu, Miras23 napisał:

-Odpowiedź jest więc taka. Amplitnuer odstaje jakością w stosunku do głośników stąd nie ma efektu. Dodatkowo, akustyka może pogrążać efekt. 

Akustyka z pewnoscia robi swoje ''salon'' (15m2) dopiero sie mebluje... Przed chwila postawilem je metr blizej siebie na wzajem i juz jest calkiem inaczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No więc tak:

"Amplituner wybralem sam bo ma dobre recenzje i pod wzgledem funkcjonalnosci jest dokladnie tym czego potrzebuje. Kolumny planowalem inne ale ze 2 tygodnie temu na 20lecie saturna w hamburgu cantony byly po 499euro/sztuka + bon na 70euro na dalsze zakupy... cena czyni cuda 

Jaki inny amplituner o zblizonej funkcjonalnosci bys zasugerowal? Wciaz mam 2 tygodnie na zwrot ;>"

Fajnie, racja. To dobry amplituner sieciowy. W tej cenie trudno o lepszy. Głośniki, też są dobre, a patrząc teraz ile za nie zapłaciłeś...no to okazja! Z tym, że... trzeba to teraz dobrze wykorzystać kupując dobry wzmacniacz...

 

"Rozumiem, ze nie ma znazenia pod ktore gniazda podlacze, czy na A czy B bedzie tak samo. Jednak kiedy sa podlaczone jako A i wlacze rowniez nie podlaczone B to brzmienie sie zmienia a wydawalo mi sie, ze nie powinno tak byc. Pisze wydawalo bo przed dwoma chwilami ustalilem, ze egzemplarz ekspozycyjny w saturnie ma tak samo. Wyglada na to, ze tak musie byc, tylko nie rozumiem czemu."

 

powiem Ci, że mnie zdziwiłeś :) Trzeba z ciekawości zapytać innych użytkowników z forum czy też zaobserwowali taką przypadłość. Nie wiem jak Ci odpowiedzieć.

 

"Akustyka z pewnoscia robi swoje ''salon'' (15m2) dopiero sie mebluje... Przed chwila postawilem je metr blizej siebie na wzajem i juz jest calkiem inaczej."

To niestety największy wróg. Sadzę, że jeszcze dodatkowo Cię "dobija" stąd nie możesz wyciągnąć lepiej. Ale tak czy owak. Poprawiaj akustykę i zmieniaj wzmacniacz żeby wyciskać więcej.

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, Miras23 napisał:

Fajnie, racja. To dobry amplituner sieciowy. W tej cenie trudno o lepszy. Głośniki, też są dobre, a patrząc teraz ile za nie zapłaciłeś...no to okazja! Z tym, że... trzeba to teraz dobrze wykorzystać kupując dobry wzmacniacz...

Kiedy robilem rozeznanie na teamt tego jaka elektronike kupic wyszlo mi na to, ze chcac kupic jeden klocek nic wyzszego od yamahy jak 803d nie ma. Ewentualnie drozszy wzmacniacz plus streamer a wtedy juz koszty rosna. A jak to bylo w raklamie biedronki "polacy lubia kupowac tanio". 803d uwzgledniajac rabat z kolumn plus z tv ktory kupilem tego samego dnia kosztowala 470euro... Wzmacniacz/amplituner stereo cieko wyrwac w dobrej cenie, zauwazalnie bardziej promowane sa sprzety do kina domowego, np. W dniu kiedy kupilem kolumny rx a 1070 byl za 699e plus 100e rabatu...

1 godzinę temu, Miras23 napisał:

powiem Ci, że mnie zdziwiłeś :) Trzeba z ciekawości zapytać innych użytkowników z forum czy też zaobserwowali taką przypadłość. Nie wiem jak Ci odpowiedzieć.

Rowniez jestem ciekaw opini innych. Watek jest otwarty...

1 godzinę temu, Miras23 napisał:

To niestety największy wróg. Sadzę, że jeszcze dodatkowo Cię "dobija" stąd nie możesz wyciągnąć lepiej. Ale tak czy owak. Poprawiaj akustykę i zmieniaj wzmacniacz żeby wyciskać więcej.

Na zmiany pozostaje otwarty, nie mowie im nie, nie sie tylko cos trafi... :d

44 minuty temu, ald890 napisał:

Proponuję zrobić zdjęcie i pokazać jak są ustawione kolumny. Druga sprawa, jak wygląda reszta toru i jakie jest źródło?

Narazie nie ma czego fotografowac. Niemal graciarnia... Po zmianie ustawienia uwierzylem, ze jednak moze byc dobrze, roznica ogromna. Duze zmiany przede mna, zamowione meble beda za miesiac...

Reszta toru? Doprecyzujesz?

Slucham glownie ze spotify w jakosci 'bardzo wysoka' 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprowadza się do tego, że kupiłeś wszystko w dobrych cenach. Upolowałeś okazje, za nie duże pieniądze. No to musisz teraz poświęcić czas temu pokojowi.Czekamy na rozwój wątku, ws.gniazdek A+B

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moim zdaniem też amplituner jest dobrany trochę z czapy. O ile też uważam go za dobry model to po prostu nie pasuje do tych kolumn. Ani klasa ani dźwiękiem. Cantony są jasne, potrzebują basowego czasem nawet wolnego wzmacniacza.

Natomiast nieco nie rozumiem założenia tematu. 

Kolumny masz wpięte w gniazda A, tylko?! I jeśli są włączone A to gra słabo. A jak zmieniasz na A+B to gra dobrze? 

Mimo że w B nic nie ma? 

No to opcje są dwie. 

Bardziej prawdopodobna. Amplituner jest uszkodzony. Dlatego że on posiada i tak tylko 2 końcówki mocy. Zatem jedna jest odpowiedzialna za lewy głośnik i w A i w B. Nie ma znaczenia zatem co wybierzesz jeśli pod B nie jest nic podłączone. Być może posiada jakiś mechaniczny defekt. 

Druga opcja bardzo mało prawdopodobna to automatyczna zmiana impedancji urządzenia. Jak zapewne zauważyłeś jeśli podłączasz pod A i A+B to minimalna impedancja jest inna. Być może przełączając amplituner sam zmienia impedancję. 

Moje zdanie to włącz tylko A wejdź do menu i zmien na 4 omy. 

Zobacz czy pomogło. 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Borsuk83 Pytanie jeszcze jakie kable głośnikowe, bo rozumiem, że muzykę puszczasz tylko przez telefon? 
Może spróbuj wypożyczyć z jakeigoś sklepu mocniejszy wzmacniacz stereo i zobacz jak to zagra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5 godzin temu, S4Home napisał:

Moim zdaniem też amplituner jest dobrany trochę z czapy. O ile też uważam go za dobry model to po prostu nie pasuje do tych kolumn. Ani klasa ani dźwiękiem. Cantony są jasne, potrzebują basowego czasem nawet wolnego wzmacniacza.

Wybor padl na yamahe ze wzgledu na funkcjonalnosc. Skoro kolumny znacznie przewzszaja ja klasa to z czasem zostanie zmieniona. Teraz nawet zebym chcial nie bede mial czasu sie tym zajac.

5 godzin temu, S4Home napisał:

Natomiast nieco nie rozumiem założenia tematu. 

Kolumny masz wpięte w gniazda A, tylko?!

Tak, tylko. Jest tylko jedna para kolumn, podlaczona pojedynczym kablem jako zestaw A

5 godzin temu, S4Home napisał:

I jeśli są włączone A to gra słabo. A jak zmieniasz na A+B to gra dobrze? 

Mimo że w B nic nie ma? 

Zostawilbym temat tego kiedy dobrze a kiedy zle. Wystatczylo ze zblizylem kolumny do siebie o metr i wszystko sie zmienilo. Skupmy sie na tym ze pomiedzy samym A a A+B jest roznica a zdaje sie nie powinno jej byc.

5 godzin temu, S4Home napisał:

No to opcje są dwie. 

Bardziej prawdopodobna. Amplituner jest uszkodzony. Dlatego że on posiada i tak tylko 2 końcówki mocy. Zatem jedna jest odpowiedzialna za lewy głośnik i w A i w B. Nie ma znaczenia zatem co wybierzesz jeśli pod B nie jest nic podłączone. Być może posiada jakiś mechaniczny defekt. 

Niby mozliwe ale watpie by defekt wystapil w dwoch sztukach z ktorymi mialem kontakt. Sprawdzilem wczoraj na egzemplarzu ekspozycyjnym w sklepie, zachowywal sie tak samo.

5 godzin temu, S4Home napisał:

Druga opcja bardzo mało prawdopodobna to automatyczna zmiana impedancji urządzenia. Jak zapewne zauważyłeś jeśli podłączasz pod A i A+B to minimalna impedancja jest inna. Być może przełączając amplituner sam zmienia impedancję. 

Moje zdanie to włącz tylko A wejdź do menu i zmien na 4 omy. 

Zobacz czy pomogło. 

Zmienialem i sprawdzalem u siebie. Roznica jest nadal  niezaleznie czy jest ustawione 4 czy 8om

 

5 godzin temu, ald890 napisał:

@Borsuk83 Pytanie jeszcze jakie kable głośnikowe, bo rozumiem, że muzykę puszczasz tylko przez telefon? 
Może spróbuj wypożyczyć z jakeigoś sklepu mocniejszy wzmacniacz stereo i zobacz jak to zagra.

Kable to  beztlenowe oehlbach 2,5mm2. Narazie jedynie spotify. Youtube'a nie nazwe sluchaniem muzyki. Zebym ja tylko mial wiecej czasu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to jest to w takim razie defekt urządzenia. 

Przyznam że do tej pory nie sprawdziłem tego bo zawsze słuchałem tylko na A. Ale jeśli wszystkie sztuki tak mają, no nie wierzę, to jest to wada całej linii. 

No nie! Serio nie może być. !

Czym prędzej trzeba sprawdzić. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Postanowiłem sprawdzić, czy u mnie też występuje opisany "efekt" - mam 803 z monitorami Monitor Audio Studio. U mnie dźwięk pomiędzy wyjściami A a A+B jest wyraźnie inny, ale wyłącznie w trybie włączonego korektora YAPO. Włączenie A+B powoduje automatyczne wyłączenie YAPO i ta różnica jest u mnie słyszalna. W teście z wyłączonym korektorem YAPO u mnie nie ma żadnej różnicy pomiędzy A i A+B niezależnie czy w trybie "normalnym" czy "pure direct". Testy bez wprowadzania żadnych innych zmian poza przełączaniem wyjścia na kolumny przeprowadziłem na kilku różnych utworach (flac z AC/DC, Amy Winehouse, Dire Straits i Iron Maiden) i efekt zawsze był ten sam. Automatyczne wyłączenie YAPO po włączeniu wyjść A+B widać w aplikacji MusicCast. @Borsuk83 może to jest różnica którą słyszysz? Spróbuj WYŁĄCZYĆ YAPO i przetestuj czy słyszysz różnicę (zakładam, że prawidłowe podłączenie kolumn itp. sprawdziłeś już 100 razy :-))

Napisz co ustaliłeś, bo zrobiło się ciekawie! 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
52 minuty temu, Payek napisał:

Spróbuj WYŁĄCZYĆ YAPO i przetestuj czy słyszysz różnicę (zakładam, że prawidłowe podłączenie kolumn itp. sprawdziłeś już 100 razy :-))

Napisz co ustaliłeś, bo zrobiło się ciekawie! 

Podlaczenie sprawdzalem wielokrotnie. Aktualnie jestm w delegacji, w domu bede dopiero w weekend. Sprawdze opisane przez Ciebie ustawienia jak tylko wroce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
22 godziny temu, Borsuk83 napisał:

Nie sadze byscie na sklepie zadnego nie mieli ;>

Mamy kilka. Ale mnie nie ma w tym tygodnie w salonie. Instalacje i szkolenia. 

A wolę to zrobić sam.

21 godzin temu, Payek napisał:

Postanowiłem sprawdzić, czy u mnie też występuje opisany "efekt" - mam 803 z monitorami Monitor Audio Studio. U mnie dźwięk pomiędzy wyjściami A a A+B jest wyraźnie inny, ale wyłącznie w trybie włączonego korektora YAPO. Włączenie A+B powoduje automatyczne wyłączenie YAPO i ta różnica jest u mnie słyszalna. W teście z wyłączonym korektorem YAPO u mnie nie ma żadnej różnicy pomiędzy A i A+B niezależnie czy w trybie "normalnym" czy "pure direct". Testy bez wprowadzania żadnych innych zmian poza przełączaniem wyjścia na kolumny przeprowadziłem na kilku różnych utworach (flac z AC/DC, Amy Winehouse, Dire Straits i Iron Maiden) i efekt zawsze był ten sam. Automatyczne wyłączenie YAPO po włączeniu wyjść A+B widać w aplikacji MusicCast. @Borsuk83 może to jest różnica którą słyszysz? Spróbuj WYŁĄCZYĆ YAPO i przetestuj czy słyszysz różnicę (zakładam, że prawidłowe podłączenie kolumn itp. sprawdziłeś już 100 razy :-))

Napisz co ustaliłeś, bo zrobiło się ciekawie! 

No i to jest wyjaśnienie! Bo gaszenie ypao przy opcji A+B może mieć.moejsce i zdecydowanie wpływa na dźwięk. 

Logiczne i jasne wytłumaczenie. 

W tym momencie jedyne jakie akceptuje. Bo serio no to by były niezłe jaja. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.

Odkurzam temat dla osób czytających wypociny. Panowie , Yamaha 803d może zapamiętać indywidualnie dane korekcji dla trzech przypadków: A, B oraz A+B. To widac w menu urzædzenia.

A zatem mając tylko podłączona parę A można  skonfiguowac sobie dwa sety ypao umieszczając dla AB mikrofon w innym miejscu. Można zatem przyskiem B włączyć sobie druga konfigurację Ypao. Ponadto podczas kalibracji wystarczy zatkać bass reflex aby uzyskać podbicie basów.

Pozdrawiam

Tomasz Gruszczyński

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tego co było kiedyś mówione to przy opcji A+B YPAO nie działa?

Popraw mnie? Gdzie to się tiu przewinęło. Ja nie sprawdzałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja zrozumiałem że działa ale tylko jesli zostały zapamiętane ustawienia dla danej opcji. Jak kalibrowałeś na A to działa na A. Wygląda na to że trzeba kalibrować dla każdej opcji osobno żeby się nie wyłączało po zmianie głośników z A na B albo AB. Ot uroki automatyzacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale chwila.

Jeśli pod A podłączymy duże kolumny podłogowe,

Pod B podłączymy małe monitory to rezultat powinien być inny.

mówisz że amplituner zapamięta oba ustawienia? Szczere to jestem pozytywnie zaskoczony. Nigdy nie sprawdzałem. Ale aż się zdziwiłem.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Przepraszam za zwrot "wypociny" :-).

Jurek5551 dobrze mnie odczytał.

Są trzy niezależne sety YPAO. W przypadku dwóch par kolumn, gdy aktywne są tylko A to przywołuje YPAO A. Gdy aktywujemy pilotem tylko parę B przywołuje YPAO dla B. Gdy włączymy wszystko A+B przywołuje trzecią konfigurację. Oczywiście poszczególne YPAO muszą być wcześniej przeprowadzone. Raczej mało kto stosuje dwie pary kolumn, ale konstruktor o tym pomyślał. Trzy opcje są w menu (pilot). Jeżeli sprzęt ma fabryczne ustawienia to być może nie da się wejść w podmenu YPAO do momentu przeprowadzenia konfiguracji. Fabrycznie YPAO jest wyłączone i czy włączymy A, B czy A+B dźwięk na pewno jest taki sam :-). Zzapamiętuje ustawienia suba i jego odcięcia dla każdej z trzech opcji. Przy Pure Direct YPAO nie działa i wówczas na suba leci wszystko.

Najlepiej to widać na amplikacji. Dla potrzeb filmu spreparowałem ustawienia: https://www.youtube.com/watch?v=TkLkMwpKEMU 

Jeśli ktoś ma układ salonu tak jak ja, tj. kolumny A bokiem do kuchni, to chcąc słyszeć lepiej z kuchni, ustawia mikrofon przy włączonej opcji A+B w kuchni i cieszy się opcją dźwięku z odbicia przy włączonym A+B. Gdy wraca na kanapę włącza A. Albo na A zapamiętuje YPAO volume on, a na A+B off dla tej samej pozycji mikrofonu i stale podłączonych jednych kolumnach do A. Albo ze skarpetkami w bas reflex i bez ;-)

Sądzę że żywe zabawy sprzętem tuż po zakupie, nieświadomość niechcącego wciśnięcia np. B przy podłączonych A i przeprowadzenie kalibracji może być powodem frustracji i opluwania. Mój szwagier dzwonił już dwukrotnie do mnie z pytaniem: Tomek Denon mi nie działa przyjedź, a ja na to: wciśnij A.

Tomek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chociaż temat stary i nie wiadomo czy autor wątku ma jeszcze tą Yamahę, pragnę podsumować spostrzeżenia dla innych forumowiczów, którzy będą to czytać.

Nikt nie zaproponował sprawdzenia w Pure Direct.

Autorowi wątku w przypadku A grało kiepsko, natomiast A+B lepiej. Już po pierwszym poście autora widoczne były dwie możliwości: dla przypadku A - YPAO dokonało korekcji która zaszkodziła + dla A+B było wyłączone i Yamaha R-N803D zagrała fabrycznie (czyli zdecydowanie lepiej). Druga opcja jest taka, że dla A+B YPAO zostało skonfigurowane w salonie lub przez samego autora w innej pozycji mikrofonu. Np. kalibracja R-N803D z mikrofonem położonym na krawędzi siedzenia kanapy niedaleko płaskiej ściany może dać taki efekt.

Oprócz doboru, akustyki pokoju, problem autora wynikał też wyniku kalibracji.

Tomasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Utwórz nowe...