Skocz do zawartości
Zaloguj się, aby obserwować  
T Z6

Yamaha RN803d

Recommended Posts

Witam.Dzis mam brak polaczenia z siecia.I przewodowo i wifi.Internet w domu dziala.Czy Yamaha ma jakis techniczny problem czy moze to awaria amplitunera?

Sygnal powrocil.Ale ostatnio to sie zdarza co jakis czas i zastanawiam sie czy to Yamaha ma jakis problem czy samo moje urzadzenie....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Już kilka osób pisało o problemach z siecią w pewnych konfiguracjach. Jak jesteś podpięty do netu? Nie przypadkiem przy użyciu routera LTE? Z poprzednich wątków pamietam że Yamaha jest dość wrażliwa na czasy odpowiedzi serwerów nazw DNS może taki trop? Jakiego DNSa masz wpisanego ?

@T Z6 jeszcze może podaj jaki masz model routera 

Edytowano przez Inferno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Internet mam stacjonarny kablowy.Modem Arris TG862.Operator lokalny GawexMedia z ktorym od lat nie ma zadnych problemow.Od lipca ub roku nie bylo zadnych problemow z Yamaha.W tym miesiacu zaczela lapac zawieszki albo gubi calkiem sygnal.Nie na dlugo na szczescie ale jednak.Tak sie dzieje i po wifi i po kablu.Deezer potrafi tez przez to zaciac.Ale coz.Mam nadzieje ze dalej bedzie tylko lepiej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

@T Z6Może sprawdź te DNS’y? Czasem taka mała zmiana potrafi sporo zdziałać. Wpisz jakieś Google 8.8.8.8, 8.8.4.4 albo stare TPSA 194.204.159.1 , CloudFlare 1.1.1.1 albo sprawdź jaki najbliżej i najszybszy

Edytowano przez Inferno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podobno ogolnie Kef dobrze sie zgrywa z 803.Nie sluchalem R300 ale sa tu koledzy ktorzy napewno cos wiecej wiedza na temat R300 i tej Yamaszki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Amplituner mam od około roku. na wiosnę po poszukiwaniach, które opisywałem na tym forum, zdecydowałem się na KEF R300. Wyboru nie żałuję. To znaczy:pewnie mógłbym w podobnych pieniądzach trafić na zestaw, który pasowałby mi subiektywnie  bardziej ale nie trafiłem a ten jest OK. PO drugie- decydując się na wymianę sprzętu podjąłem decyzję, że bazą będzie właśnie ten  amplituner. Decydowało jego "wszytkomienie"- nie do końca może ogarnąłem rynek odtwarzaczy sieciowych, może się rozminąłem z takimi, które spełniałyby moje oczekiwania, tj. przyszły na świat później. To determinowało wybory w największym stopniu. Kolumny grają ciepło, wystarczająco szczegółowo i dynamicznie. Słucham bluesa i okolic, dużo starego rocka, też jazzu. Dokupiłem podsawki Rogoz audio- górne blaty docięte, w cenie.  Z tego co się orientuję R300 znacząco potaniały po tym jak je kupiłem.  Gdybym decydował się na wymianę sprzętu, a pewnie będzie mnie za rok, dwa, trzy "nosić" to zacznę od amplitunera. Kolumnom dam szansę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz są do wyciągnięcia za ok. 3500 zł para to dobra cena? 

A jak z tym graniem kefa blisko ściany? Jak u Ciebie stoją? U mnie stałoby to na 40 cm regale max 15 cm od ściany. 

Mają masywny bas co może rezonowac, są zatyczki w zestawie do bass reflexow ale czy to nie znieksztalci ich odbioru i grania? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiosną sztuka "wyświetlała się" po 2800. Pewnie, że można była stargować ale 3500 było z pewnością niemożliwe. Sądzę, że patrząc pod kątem cena/jakość to 3500 jest lepiej niż dobrze.

Zanim dostałem podstawki (czekałem ponad miesiąc) to stały bliżej ściany, jedna właśnie tak z 15 cm- było ok. Gąbek nie używałem. Ale na standach jest lepiej- może też dlatego, że mam je po prostu bliżej. Aha- grają na 32 metrach, częściowo otwarte na przedpokój i kuchnię. Dają radę.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odswieze problem.Znalazla sie przyczyna problemow z radiem internetowym i przerywaniem deezera.Wina dostawcy internetu.Deezer zacinal mi od poczatku ale robil to rzadko.Radio tez czasami sprawialo problemy.Ale wkoncu problem urosl do sporych rozmiarow.Deezera nie dalo sie juz sluchac.Przerywal czesto coraz czesciej.I co sie okazalo?Poziom sygnalu jest zbyt niski.Ustawiony na zupelnie inny modem.Mieszkam tu ponad dwa lata i gdy przenosilem uslugi tutaj pracowal modem do 15mb a moj do 60mb.Tamten byl bez wifi a moj z wifi.I poziomy sa zle.Dzis to wypatrzyli u siebie w jakims call center czy cos takiego.I obiecali przyslac technika do skorygowania poziomu ale na piatek przyszly.Tak wiec przyczyna odkryta.Wszelkie grzebanie w modemie, jego ustawieniach nic by nie pomoglo.Jesli ktos z was bedzie mial podobny problem to naciskajcie na dostawce internetu by sprawdzil czy po ich stronie wszystko jest dobrze.Mam nadzieje ze od piatku zacznie to dzialac jak powinno?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przeważnie tak jest, jeśli u kogoś gra a u innej osoby nie. Na tym samym sofcie.

Albo źle wgrany (co tu wyeliminowaliśmy) albo właśnie zewnętrzna przyczyna. Dobrze że się udało.

Piotr

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niekiedy też jak przestawią adres z ipv4 na ipv6 to bywają problemy z niektórymi usługami , typu gry on-line-owe ,a i może inne inności ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Pomoc serwisu dostawcy internetu nic nie pomogla.Radio internetowe dziala normalnie a deezer przerywa.Czasem co chwile a czasem rzadziej.Uzywalem po wifi a od jakiegos czasu przez kabel.I tak mysle czy moze nie jest tak ze yamaha laczy teraz i po kablu i po wifi i moze to jest klopot.Nie widze mozliwosci np wylaczenia tylko lacznosci wifi.Czyzby trzeba bylo amplituner przywrocic do ustawien fabrycznych i dopiero wtedy go polaczyc tylko przez kabel?     Zrobilem przywrocenie ustawien sieciowych do fabrycznych.Podlaczylem ponownie kablem do modemu i deezera ciagne po wifi ze smartfona.Zobaczymy co to pomoze....      Nie pomoglo.Tez przerwalo po jakis 25 minutach.Radio internetowe dziala fajnie tylko deezera przerywa.No coz.Trzeba zrezygnowac z tego i sluchac cd i radia.Nie sadze by problem tkwil w amplitunerze.Skoro tylko deezera zacina.Jeszcze bede probowal ze spotyfi.Choc jakosc jest tam slabiutenka......

Edytowano przez T Z6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Swojego czasu na naszym forum omawiany był podobny problem z Tidalem, ustępował po zmianie DNS routera na Googlowskie (8.8.8.8 oraz 8.8.4.4.). Próbowałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

No zebym to ja sie znal na ustawieniach routera?.Nawet nie wiem jak sie tam wchodzi.Juz nawet podejrzewam smartfona bo muli niesamowicie ale wkoncu to juz prawie 3 latek to jak na smartfona staruszek?.

Edytowano przez T Z6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W moim modemie operator zablokowal mozliwosc wejscia do ustawien wiec nie moge tam pogrzebac.Zadzwonilem i poprosilem by dali mi mozliwosc zmiany serwera ale odmowili.Za kare kilka dni temu zaliczyli spory atak hakerski?.Z tym ze ja jako abonent tez oczywiscie na tym ucierpialem.Spotyfi dziala super.Deezera zacina caly czas.Raz co chwile, innym razem co kilkadziesiat minut.Deezer leci z apki yamahy wiec moze tu jest problem....Juz pojecia nie mam.Szkoda bo deezer to lepsza jakosc dzwieku.Wiec trzeba bedzie zrezygnowac z deezera i pozostac przy slabszym jakosciowo spotyfi.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 30.01.2019 o 14:50, T Z6 napisał:

Witam.Dzis mam brak polaczenia z siecia.I przewodowo i wifi.Internet w domu dziala.Czy Yamaha ma jakis techniczny problem czy moze to awaria amplitunera?

Nie mam doświadczenia z 803 ale mam Yamahę 402D. Zwykle w takich sytuacjach (1-2 razy w miesiącu) po prostu włączam aktualizację oprogramowania. Niezależnie od tego czy znajduje nowy soft czy nie (raczej nie, bo w końcu nie jest połączony) to zwykle po takiej operacji jakoś odświeża połączenie i jest spokój przez jakiś czas. Próbowałeś czegoś takiego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie.Wszystko dziala dobrze oprocz deezera.Mialem tidala i tez bylo dobrze.Moim zdaniem cos jest z ta aplikacja nie tak.Byc moze niektore smartfony po aktualizacji maja z tym jakis problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie miałem mówić. Ze takie częste szybkie puszczanie aktualizacji nie jest też dobre. Chyba że zapewnimy sobie pewien backup w postaci starszego softu.

Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Zakupilem google chromecast 3.Zobaczymy jak z tym pojdzie.Poki co nie widze deezera.Radio internetowe sprawia klopoty.Wyswietla nieznane bledy.Jak deezera tam znajde i bedzie normalnie dzialac to ponownie wykupie abonament.Narazie mam jeszcze subskrycje przez chyba dwa tygodnie.Nie wiem czy to wina yamahy czy aplikacji music cast w androidzie ze tak tnie deezera.Teraz zobacze jak to bedzie w google chromecast.....      Po 4 godzinach powiem ze deezer owszem dziala ale tez slabo.Dwa trzy utwory i kolejny nie moze sie zaladowac.Nawet sam chromecast sie przez to zawiesza.Wiec deezer tu tez odpada.Ale tidal dziala pieknie.Zadnego problemu.Juz 2,5 godziny smiga i nawet jakosc tidala jest tu lepsza niz deezera w music cast yamahy.Jakosc hifi bo pewnie to malenstwo nie obsluzy mastera.Troszke tez sluchalem spotyfi i bylo tez dobrze.Tak wiec zostane przy tidal a z deezerem rozstanie definitywne.Radio sprawia klopoty ale tym sie akurat nie przejmuje.Youtube dziala sprawnie ale poki co jeszcze nie bylo czasu na dluzszy test.Z reszta zabawek chyba sie nie bede przyjaznil choc nigdy nic do konca nie wiadomo co nastepnego dnia strzeli do glowy....Male urzadzonko ale calkiem sprytne.Gdyby nie to ze lubie tez youtube to bym kupil chromcast audio i by wystarczylo.Ale ze youtube tez wazne dla mnie to wybor padl na wersje 3.Zobaczymy jak bedzie sie malenstwo sprawowalo z czasem.Aplikacja music cast na poczatku dzialala rewelacyjnie przez ladnych kilka miesiecy.A potem zaczely sie jaja.Wiec nie bede chwalil dnia przed zachodem slonca....😎

Edytowano przez T Z6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...